Wednesday, July 24th 2024, 7:46pm UTC+2

You are not logged in.


Dear visitor, welcome to Youngbiker.de Forum - Community & Infos für 125er, Sportler, Enduros, Supermotos, Tourer, Chopper und Cruiser. If this is your first visit here, please read the Help. It explains how this page works. You must be registered before you can use all the page's features. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Date of registration: Sep 27th 2005

Posts: 2,379

15,316

Sunday, January 30th 2011, 10:08pm

die wenigstens bleichen aus....

waschanlage geht auch.

optimal is einfach noch ne durchsichtige folie drüber zu ziehen. dann kann nix passieren.
klarlack hält so gut wie nicht, hamm schon en paar leute ausprobiert, ohne erfolg

viele machen untendrunter noch eine, damit mans rückstandslos entfernen kann

Zitat

Zitat Bertrand: ich find unhübsche frauen eh überflüssig
  • Go to the top of the page

Date of registration: Feb 19th 2006

Posts: 1,026

Bike: KTM Superduke

Location: Bergisch Gladbach

15,317

Monday, January 31st 2011, 12:46am

da is ne schicht klarlack drüber.
Official Member of YB- No MA'AM Club

Quoted

Seit 2 Wochen habe ich eine 1098. Bin mit dem Bock hochzufrieden. Nur die Pirelli Supercorsa machen mir Sorgen.
Nach 1000 Km Ist am Hinterrad schon ein Ende abzusehen. Und das in der Einfahrzeit
  • Go to the top of the page

Date of registration: Sep 28th 2003

Posts: 632

Location: Bayern

15,318

Monday, January 31st 2011, 8:39am

Genau, ist schon ne dicke Schicht Klarlack drauf! Inwiefern das hält kann ich erst nach ner Zeit beurteilen :)
  • Go to the top of the page

Date of registration: Sep 27th 2005

Posts: 2,379

15,319

Monday, January 31st 2011, 10:50am

wie gesagt, im golf forum hamm einige gesagt dasses bei ihnen nicht gehalten hat.
naja werden wir sehen :)

Zitat

Zitat Bertrand: ich find unhübsche frauen eh überflüssig
  • Go to the top of the page

Falk

Administrator

Date of registration: Oct 30th 2007

Posts: 4,087

Location: Leutenbach

15,320

Tuesday, February 1st 2011, 9:22pm

Heute Morgen bin ich auf der vierspurigen B14 nach Stuttgart rein und überhole einen LKW. Plötzlich geht der Motor aus, das komplette Cockpit fällt aus und wird schwarz. "Geil" denk ich mir "ist jetzt der Motor verreckt?" Nachdem wenige Sekunden später die Elektronik wieder da ist, drücke ich die Kupplung und den Starterknopf, der Anlasser rödelt - nichts. Auch keine Warnmeldung. Warnblinker rein, der Audi hintendran macht das, was Audi-Fahrer sowieso am besten können: wie ein geistesgestörter Drängeln. Hätten die Typen Sidewinder-Raketen an Bord, hätte glaube ich niemand mehr was zu lachen. Ich warte bis der LKW rechts vorbeizieht, setze Blinker und versuche zur Standspur zu scheren, überholt mich der depperte Audi-Typ von rechts. Dort angekommen erstmal Haube auf. Optisch alles ok, also nochmal Starterknopf gedrückt. Anlasser dreht sich paar Sekunden, Motor schlägt heftig spür- und sichtbar was sich irgendwie nicht normal anfühlte.

Und dann kam's mir: gestern Abend hatte ich beim Heimfahren den Tripmeter kontrolliert und war überrascht über die relativ hohe Laufleistung bei allerdings schon fast leerem Tank (die Corvette-Anzeige ist bissel seltsam, amerikanisch halt). Heute Morgen war die Anzeige plötzlich einen Ticken voller, was aber alles grundsätzlich immer noch fast hätte normal sein können. Trotzdem bat ich die Pannenhilfe, erstmal Sprit zu schicken. Nach langem Frieren ("bin in 15 Min. da" -> jo, 45...) und Einfüllen unter vielfachem Grinsen der vorbeifahrenden Autos ("haha 30l Verbrauch") dann der Test: Starter drücken, Motor heult laut auf -> läuft 1a. Wieder was dazu gelernt: wenn der Motor abstirbt, geht die Elektronik erstmal für paar Sekunden komplett aus und wenn er nicht anspringt, "stolpert" er. Tut er zwar im Leerlauf auch spürbar, aber bei Weitem nicht so heftig.
  • Go to the top of the page

Nico0711

Unregistered

15,321

Tuesday, February 1st 2011, 10:22pm

am teiler liegen geblieben? ohje :D

ich fühl mit dir. ging mir letzte saison auch so. ^^ der tankgeber der gixxe hat sich verabschiedet und ich nicht auf den km zähler geachtet.
also fröhlich mit karacho über die b29 und kurz darauf stand ich auf dem standstreifen und hab auf sprit gewartet. :D echt super wenn dann plötzlich alle die man eben noch mit getöse überholt hat an einem vorbeirollen und gaffen ^^

zum glück war kein audi hinter mir
  • Go to the top of the page

alexs

* Peter Lustig *

Date of registration: May 25th 2005

Posts: 1,733

Bike: Vespa ET4 125cm³.... Auto: BMW 5er

Location: S / FFM / HD

15,322

Wednesday, February 2nd 2011, 1:49am



im november spinnte meiner auch mal, schlagartig von 22km auf "----" km. die 2km zur tanke fuhr er aber noch... ich weiss, pumpe, dieselschmierung, dangerous.. aber no risk no fun
bin allerdings mit den 65 litern im tank auch noch nie 1075,4km weit gekommen

die audis haben wir doch alle gern ;)
  • Go to the top of the page

Der Max

Unregistered

15,323

Wednesday, February 2nd 2011, 9:36am

Den Spaß hat sich mein alter Alero auch mal mit mir erlaubt. Anzeige ware auf 1/4 Tank, naja 500m vor Autobahnende geht dann plötzlich alles aus. Biin noch zum Glück von der Autobahn runter ausgerollt und knnt die 200m zur Tanke laufen.
  • Go to the top of the page

Date of registration: Jul 23rd 2004

Posts: 1,831

Bike: gsxr 600 + cx 500 'café racer'

Location: Nürnberg

15,324

Wednesday, February 2nd 2011, 10:33am

Dann bin ich ja nicht der einzige, hab diese saison auch festgestellt dass der Golf wohl keine restreichweite geringer 20km kennt.
Allerdings 50m vor der Tanke :daumen:

Bei mir haben aber direkt welche freundlich angehalten.
  • Go to the top of the page

Agent

*oben bei Mutti*

Date of registration: Dec 31st 2003

Posts: 5,521

Bike: Duc 916; KX 250; Aprilia Rx mit ordentlich Schmakkes; 3mal Yamha Fs-1; Vespa 125PX;son komischer Traktor maico mofa......

Location: DIRTY SOUTH

15,325

Wednesday, February 2nd 2011, 10:48am

aber keine Audi Fahrer oder ?!
Mein Motorrad ist nur ein Werkzeug.....Die Maschine bin ICH
  • Go to the top of the page

Date of registration: Aug 24th 2003

Posts: 3,428

15,326

Wednesday, February 2nd 2011, 10:51am

aber keine Audi Fahrer oder ?!
Neee!! Jeder Raudi fährt nen Audi!
Was ist denn haftpflicht? gibs die auch? kenne nur voll teil und kasko
Raucht´s beim Auspuff blau hinaus, ist´s mit dem Ladedruck bald aus
  • Go to the top of the page

Date of registration: Jul 23rd 2004

Posts: 1,831

Bike: gsxr 600 + cx 500 'café racer'

Location: Nürnberg

15,327

Wednesday, February 2nd 2011, 10:58am

aber keine Audi Fahrer oder ?!


Nein,doch keiner von diesen scheiss audi fahrern, sind doch alle gleich :rolleyes: :daumen:
Das Eine war vw t4 mit zwei hilfsbereiten metallern, beim anderen bin ich mir nich mehr sicher.
  • Go to the top of the page

Date of registration: Aug 25th 2005

Posts: 176

Bike: KTM RC8; Superduke; Duke 690 R; STANG

Location: Rosenheim/Augsburg

15,328

Wednesday, February 2nd 2011, 2:06pm

So seit gestern hab ich ihn und soviel dazu.... :applaus: :applaus: :applaus:

hier noch n kleines Bildchen von dem alten und dem neuen :-)

--------------------
so far cuBe
  • Go to the top of the page

Der Max

Unregistered

15,329

Wednesday, February 2nd 2011, 2:09pm

Na endlich hast du deinen ,,Chef'' dazu bekommen dir so einen Firmenwagen bereit zu stellen ;)
Geile Kiste auch wenn mit ein e92 als Dienstfahrzeug mehr taugen würde
  • Go to the top of the page

Date of registration: Aug 25th 2005

Posts: 176

Bike: KTM RC8; Superduke; Duke 690 R; STANG

Location: Rosenheim/Augsburg

15,330

Wednesday, February 2nd 2011, 2:27pm

Geile Kiste auch wenn mit ein e92 als Dienstfahrzeug mehr taugen würde
Ne, ich wollte lieber einen Vernunftswagen, der Umwelt zu liebe :P
--------------------
so far cuBe
  • Go to the top of the page

Rate this thread